Página 7 de 8

Re: Mejoras para el foro

Publicado: 09 Nov 2014, 09:35
por santaella
Azul y con PP en la cabecera...ja ja

Re: Mejoras para el foro

Publicado: 09 Nov 2014, 12:38
por Giputxilandes
Sa rompido.

Re: Mejoras para el foro

Publicado: 09 Nov 2014, 19:34
por arpia49
Quitando el color, creo que ahora sí salen bien las traducciones, con sus botones.

Cualquier cosa extra que veáis raro, mandadme un mensaje privado :)

Gracias por aguantar, en cuanto saquen otro tema compatible con esta versión, lo cambio.

Re: Mejoras para el foro

Publicado: 10 Nov 2014, 00:10
por Wisdorm
arpia49 escribió:Quitando el color, creo que ahora sí salen bien las traducciones, con sus botones.

Cualquier cosa extra que veáis raro, mandadme un mensaje privado :)

Gracias por aguantar, en cuanto saquen otro tema compatible con esta versión, lo cambio.

Siempre odio los cambios, pero esta vez haré una excepción. ¡Es mucho mejor! :D

Re: Mejoras para el foro

Publicado: 10 Nov 2014, 11:41
por Señor Q
azul niño chico...

Re: Mejoras para el foro

Publicado: 10 Nov 2014, 11:59
por Giputxilandes
Eso es heteropatriarcal atope.

Re: Mejoras para el foro

Publicado: 03 Ene 2015, 21:52
por arpia49
Perdonad por la tardanza, ya tenemos el foro con nuestros colores y con nuestra imagen. Pensaba que era más complicado con la nueva versión de los foros.

Por cierto, es mucho más utilizable en cacharitos móviles, no me había dado cuenta.

Re: Mejoras para el foro

Publicado: 03 Ene 2015, 23:46
por Kaneda
¡Gracias, gran curro!

Re: Mejoras para el foro

Publicado: 04 Ene 2015, 02:10
por ismael
Muchísimo mejor en RED. Gracias.

Actualización en marcha

Publicado: 08 Dic 2019, 17:08
por arpia49
Hola, durante las próximas horas, si todo va bien, estaré actualizando el foro, por lo que es posible que no se pueda participar. Espero que la actualización salga bien a la primera y no afecte demasiado rato.

Un saludo.

Re: Actualización en marcha

Publicado: 08 Dic 2019, 21:49
por arpia49
Pues salvo un par de colores azules:
- alrededor de los cuadros de texto
- al pasar sobre los iconos
- en las pestañas de adjuntos

Creo que todo lo demás está listo. Si encontráis algún problema, ponédmelo por aquí. ;)

¡Gracias!

Re: Actualización en marcha

Publicado: 08 Dic 2019, 22:48
por julss
por aquí lo veo en inglés y no queda muy claro en las entradas si los hilos tienen o no nuevos mensajes, pero parece que nada grave

Re: Actualización en marcha

Publicado: 09 Dic 2019, 00:21
por arpia49
julss escribió:
08 Dic 2019, 22:48
por aquí lo veo en inglés y no queda muy claro en las entradas si los hilos tienen o no nuevos mensajes, pero parece que nada grave
Gracias, lo de si se han leído o no, me va a llevar un tiempo dejarlo bien, a ver si lo saco esta noche, hay iconos que tocar a mano... Respecto al idioma voy a ver si puedo forzar que sea español por defecto, si no, lo puedes cambiar en el panel de control de usuario, pero a ver si os ahorro tener que tocar ahí.

Re: Actualización en marcha

Publicado: 09 Dic 2019, 01:44
por julss
arpia49 escribió:
09 Dic 2019, 00:21
julss escribió:
08 Dic 2019, 22:48
por aquí lo veo en inglés y no queda muy claro en las entradas si los hilos tienen o no nuevos mensajes, pero parece que nada grave
Gracias, lo de si se han leído o no, me va a llevar un tiempo dejarlo bien, a ver si lo saco esta noche, hay iconos que tocar a mano... Respecto al idioma voy a ver si puedo forzar que sea español por defecto, si no, lo puedes cambiar en el panel de control de usuario, pero a ver si os ahorro tener que tocar ahí.
Lo del idioma no era tampoco grave pero al menos desde el móvil parece ir bien.

Re: Actualización en marcha

Publicado: 09 Dic 2019, 02:27
por arpia49
He puesto que los iconos sin leer sean azules y lo demás está corregido, creo.